<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de">
<head>
    

<base href="https://medeor.de/de/blog/spenden-bewegt/3510-somalia-wege-aus-der-not.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@actionmedeor" />
	<meta name="twitter:title" content="Hilfe lohnt sich!" />
	<meta name="twitter:description" content="..." />
	<meta property="og:site_name" content="medeor.de" />
	<meta property="og:description" content="..." />
	<meta property="og:url" content="https://medeor.de/de/blog/spenden-bewegt/3510-somalia-wege-aus-der-not.html" />
	<meta name="description" content="Erfahren Sie mehr darüber wie action medeor weltweit medizinische Hilfe leistet und unterstützen Sie die Projekte mit Ihrer Spende." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Somalia: Wege aus der Not</title>
	<link href="https://medeor.de/de/blog/spenden-bewegt/3510-somalia-wege-aus-der-not.html" rel="canonical" />
	<link href="/templates/medeor_neu/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://medeor.de/de/suche.opensearch?catid=295&amp;id=3510" rel="search" title="Suchen action medeor" type="application/opensearchdescription+xml" />
	<link href="/media/com_rstbox/css/engagebox.css?1e9f12f6a8a0c0a29b86da60233824ae" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="https://medeor.de/modules/mod_spenden2019/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?1e9f12f6a8a0c0a29b86da60233824ae" rel="stylesheet" type="text/css" />
	<style type="text/css">
.mail {padding:8px 10px; border:solid 1px #ccc}

.cr_error{font-size:1.1em;padding:10px;}
.clever_form_error{background-color:#f99; color:#000; padding:20px; border:1px solid #f22 !important}
.clever_form_note {margin:26px 0 0 3px;position:absolute;display:inline; padding: 2px 4px; font-weight:bold;background-color:#f2ecb5; color:#000; font-size:12px !important;  }



.rstbox  h2 , .rstbox  p
{color: rgba(238, 238, 238, 1);  line-height:1.1em}



.rstbox  h2
{font-size:1.3em}





@media screen and (max-width: 480px) 
{

 .eb-3 .eb-dialog.eb-center
{max-height:10000px  !important; position:absolute;  height:auto !important; border:solid 10px #000; bottom:auto}

}

.letter
{padding:30px; font-size:18px;}






button.letterab
{    background: #0a4b76; border:solid 1px #0a4b76;}


		.eb-3 .eb-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"85efd1bb5b775ddec43492047f758d7f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.ui.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1e9f12f6a8a0c0a29b86da60233824ae" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://medeor.de/';
		
	</script>

   
  <meta http-equiv="language" content="de-de"> 
  <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
  <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
  
  
  <script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" language="automatic" id="zc_tcw1CN" ></script> 
  
  

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="referrer" content="same-origin">
<link rel="stylesheet" href="/templates/medeor_neu/css/template-online.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/medeor_neu/css/flaticon.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/medeor_neu/css/print.css" type="text/css" media="print" />


<div class="custom"  >
	<script type="text/javascript">
  var utms = ['utm_source', 'utm_medium', 'utm_campaign', 'utm_term', 'utm_content'];
  function getParameterByName(name) {
    name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
    var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
        results = regex.exec(location.search);
    return results === null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
  }

  if(typeof(Storage) !== "undefined") {
    sessionStorage.referrer = document.referrer;

    for(var i=0;i < utms.length;i++){
      var utm = utms[i],
          utm_value = getParameterByName(utm);
      if (utm_value) {
        sessionStorage.setItem(utm, utm_value);
      }
    }
  } else {
      // Sorry! No Web Storage support..
  }









 //    document.getElementById('fbIframe').document.getElementById('payment_donation_custom_field_5569').value = sessionStorage.getItem('utm_campaign');
    









</script></div>


	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBVSK75');</script>
<!-- End Google Tag Manager -->


	
<!-- Scrolltop -->

<script> jQuery(document).ready(function(){

    var back_to_top_button = ['<a href="#top" class="back-to-top"><span class="unsichtbar">top</span></a>'].join("");
    jQuery("body").append(back_to_top_button)

    jQuery(".back-to-top").hide();

    // Funktion für das Scroll-Verhalten
    jQuery(function () {
        jQuery(window).scroll(function () {
            if (  jQuery(this).scrollTop() > 100) { 
                jQuery('.back-to-top').fadeIn();
            } else {
                jQuery('.back-to-top').fadeOut();
            }
        });

        jQuery('.back-to-top').click(function () {
            jQuery('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
    });

});

</script> 


<script>
  jQuery( window ).on( "load", function() {
  window["usercentrics"] = window["usercentrics"] || {};
    if (window["usercentrics"].isInitialized) {
    usercentrics.updateLanguage('de');
    }
    else {
      usercentrics.onViewInit = function() {
      usercentrics.updateLanguage('de');
    }
  }
});
</script>
<script type="text/javascript" src="/templates/medeor_neu/javascript/medeor.js"></script>
	


    <!--[if  lte IE 8]>
    <link href="/templates/medeor_neu/css/onlyie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

    <!--[if  lte IE 9]>
    <style>
       @media screen and (min-width:800px)
           {
           .jsf-dashed.jsf-news-entry {
            min-height:500px;
        }
}
        </style>
    <![endif]-->

</head>
<body >




<div id="outer">

  <div id="wrapper">
    <header id="header">
        <div class="container">
            <div class="row">
                 <h1 id="logo">

         <a class="link_logo" href="/index.php"><img alt="action medeor, das Medikamentenhilfswerk " src="/file/0-Layout/medeor-logo-de.svg" onerror="this.onerror=null; this.src='https://medeor.de/file/0-Layout/medeor-logo-de.gif'" />
<span class="unsichtbar">action medeor </span></a>         </h1>
        <p class="title">Die Notapotheke der Welt
</p>
      <ul class="skiplinks">
        <li><a href="#maininhalt" class="u2">zum Inhalt springen</a></li>
                 <li><a href="#right" class="u2">Zur Zusatzinfo oder zur Bereichsnavigation</a></li>
                  </ul>
       </div>
        </div>

        
      <h2 class="unsichtbar">  Navigationen und Suche</h2>

        <nav id="topmenu" aria-labelledby="toph">
        <div class="container">
                <h3 class="unsichtbar" id="toph"> Was uns wichtig ist</h3>

               <ul class="nav menu mod-list">
<li class="item-990"><a class=" imagelink" href="/de/ueber-uns/ueber-action-medeor/buendnispartner.html"><img src="/file/0-Layout/adh.png" alt="Aktion Deutschland hilft" /></a></li><li class="item-997"><a class=" imagelink" href="/de/ueber-uns/transparenz-und-kontrolle/initiative-transparente-zivilgesellschaft.html"title="Initiative Transparente Zivilgesellschaft" ><img src="/file/0-Layout/Transparente_Zivilgesellsch.png" alt="Initiative Transparente Zivilgesellschaft" /></a></li><li class="item-991"><a class="  imagelink" href="/de/ueber-uns/transparenz-und-kontrolle/deutscher-spendenrat.html"><img src="/file/0-Layout/spendenrat.png" alt="Deutscher Spendenrat" /></a></li><li class="item-221 parent">

	<a  href="/de/presse.html" >Presse </a></li><li class="item-826 active parent">

	<a  href="/de/blog.html" >Blog</a></li></ul>

               <div class="mod-languages_lang">

	<ul class="lang-inline" dir="ltr">
						<li>
			<a href="/en/">
							English						</a>
			</li>
											<li>
			<a href="/fr/">
							Français						</a>
			</li>
				</ul>

</div>


<a href="#" onclick="return false" class="opensearch flaticon-magnifying-glass32" data-toggle="tooltip" data-placement="left" data-title="Suche öffnen"> <span class="element-invisible">Suche öffnen</span></a>

<div  class="searchmodule" role="search">

	<form action="/de/blog/spenden-bewegt.html" method="post" class="form-inline container">
		<div class="visiblepart">
		<a class="closesearch flaticon-cross-mark1" href="#" onclick="return false"><span class="unsichtbar">close</span></a>
		<label for="mod-search-searchword" class="element-invisible">Suche</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <button class=" flaticon-magnifying-glass32" onclick="this.form.searchword.focus();"><span class="unsichtbar">jetzt suchen</span></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="224" /></div>
	</form>
</div>
<script>




	openfield=0;
	controller=0;
	jQuery(window).resize(function() {
		// console.log(jQuery('#nav').css('margin-left'));
		if(jQuery(window).width() >= 768)
		{
		//	jQuery( ".searchmodule" ).css('display','inline-block');
			jQuery( ".closebydefault .searchmodule" ).css('display','none');

			controller=0;
		}
		else
		{
			jQuery( ".searchmodule" ).css('display','none');
		}
	});

	jQuery(document).ready(function($) {


		jQuery( '<a href="#" onclick="return false" class="opensearch"> <span class="element-invisible">OPEN_SEARCH</span></a>').prependTo( ".search" );

		jQuery( '<a href="#" onclick="return false" class="closesearch"> <span class="element-invisible">CLOSE_SEARCH</span></a>').appendTo( ".searchmodule" );




		jQuery('.opensearch').click(function(e) {

			jQuery( ".searchmodule" ).fadeToggle(200);



			if (jQuery(".searchmodule").css('display') == 'block') {
				openfield = '1';






			}
			else {
				openfield = '';
				jQuery("#mod-search-searchword").css('display', 'none')
			}

		});

		jQuery('.closesearch').click(function(e) {

			jQuery( ".searchmodule" ).fadeToggle(200);
			openfield = "";

		});


	});




	jQuery(window).resize(function () {

		// console.log(openfield);
		if (openfield == '1') {
			jQuery(".searchmodule").css('display', 'block');
		}
	});








</script>



        </div>
        </nav>
        <div class="opener">
            <div  class="container">
                <div class="row">
                    <h3 class="unsichtbar" id="mainnav"> Hauptnavigation</h3>
                    
                    <nav id="" aria-labelledby="mainnav">
                        

<div class="custom"  >
	<ul class="menopen">
<li><a id="mobile" class="menuopen" href="#"> Menü </a></li>

</ul></div>

<ul class="menu addpoint" id="hauptnavigation">
	<li class="item-166 help deeper dropdown parent">				<a class="dropdown-toggle" aria-haspopup="true"  data-toggle="dropdown"  href="#" data-target="dmenu1">
									Spenden und helfen										<span class="caret"></span>
					
					
				</a>
                <div class="dropdown-menu" id="dmenu1" aria-expanded="false" aria-hidden="true" role="navigation"><div class="menu-description"><a href="/de/spenden-und-helfen/jetzt-spenden.html"><img style="float: left; margin: 0 20px 10px 0;" alt="Ein Partner von action medeor freut sich über die Unterstützung." src="/dateien/Spenden-und-helfen/Online-spenden/teaser/action-medeor-jetzt-spenden-1-s.jpg" /></p>
<h4>Jetzt Spenden!</h4>
<p>Ganz einfach können Sie über das sichere Online-Formular spenden. Oder nutzen Sie das Spendenkonto für Ihre Überweisung.<span class="itemlinked2"></span></p></a>

<p><br /><br /><br /> 
<a href="/de/spenden-und-helfen/foerderpartnerschaft.html">
<img style="float: left; margin: 0 20px 10px 0;" alt="Eine Mutter umarmt ihr Kleinkind in Togo." src="/dateien/Spenden-und-helfen/Regelmaessig-spenden/teaser/action-medeor-regelmaessig-spenden-s.png" /></p>
<h4>Regelmäßig spenden</h4>
<p>Mit einer regelmäßigen Spende werden Sie Förderpartner von action medeor und ermöglichen schnelle und nachhaltige Hilfe für Menschen in Not.<span class="itemlinked2"></span></p>
</a>
</div><ul ><li class="item-1103 heading">

	<a class=" heading"  href="/de/spenden-und-helfen/spenden-und-helfen.html" >Spenden und helfen</a></li><li class="item-1647">

	<a  href="/de/spenden-und-helfen/spendenformular.html" >Jetzt spenden</a></li><li class="item-1176 parent">

	<a  href="/de/spenden-und-helfen/spendeninfos.html" >Spendeninfos</a></li><li class="item-848">

	<a  href="/de/spenden-und-helfen/spenden-statt-geschenke.html" >Spenden statt Geschenke</a></li><li class="item-721">

	<a  href="/de/spenden-und-helfen/foerderpartnerschaft.html" >Regelmäßig spenden</a></li><li class="item-1540 parent">

	<a  href="/de/spenden-und-helfen/grosse-spende.html" >Großspenden</a></li><li class="item-489 parent">

	<a  href="/de/spenden-und-helfen/zukunft-gestalten.html" >Testaments- und Gedenkspende</a></li><li class="item-178 parent">

	<a  href="/de/spenden-und-helfen/csr.html" >Als Unternehmen helfen</a></li><li class="item-746 parent">

	<a  href="/de/spenden-und-helfen/stiftung.html" >action medeor-Stiftung</a></li><li class="item-718">

	<a  href="/de/spenden-und-helfen/ehrenamtlich-mithelfen.html" >Ehrenamtlich mitarbeiten</a></li><li class="item-188 parent">

	<a  href="/de/spenden-und-helfen/schulprojekte.html" >Bildung für Schüler und Erwachsene</a></li><li class="item-851 parent">

	<a  href="http://medeor.de/de/spenden-und-helfen/spendenaktion.html" >Meine Spendenaktion</a></li><li class="item-450">

	<a  href="/de/spenden-und-helfen/grusskarten.html" >Grußkarten</a></li><li class="item-1270 parent">

	<a  href="/de/spenden-und-helfen/schoener-schenken.html" >Spendenshop </a></li><li class="item-1706">

	<a  href="/de/spenden-und-helfen/geldauflagen-und-bussgelder.html" >Geldauflagen und Bußgelder</a></ul></div></li><li class="item-168 help deeper dropdown parent">				<a class="dropdown-toggle" aria-haspopup="true"  data-toggle="dropdown"  href="#" data-target="dmenu2">
									Hilfsprojekte										<span class="caret"></span>
					
					
				</a>
                <div class="dropdown-menu" id="dmenu2" aria-expanded="false" aria-hidden="true" role="navigation"><div class="menu-description"><a href="/de/hilfsprojekte/katastrophenhilfe.html"><img alt="Eine Nothilfelieferung für die Betroffenen der Ebola-Epidemie wird ins Flugzeug geladen." src="/dateien/Hilfsprojekte/Not-und-Katastrophenhilfe/action-medeor-katastrophenhilfe-1-teaser.JPG" style="float:left; margin: 0 20px 10px 0" />
<h4>Katastrophenhilfe</h4>
<p>Menschen in humanitären Krisen, bei Naturkatastrophen und menschengemachten Katastrophen beizustehen, ist eine zentrale Aufgabe von action medeor. <span class="itemlinked2"></span></p>
</a>

<br /><br /><br />

<a href="/de/hilfsprojekte/hilfsprojekte-weltweit.html"><img alt="Die Kinder freuen sich über die Hilfe von action medeor. Sie sind Teil eines der vielen Hilfsprojekte weltweit." src="/dateien/Hilfsprojekte/Hilfsprojekte-weltweit/teaser/action-medeor-hilfsprojekte-weltweit-1-teaser-s.JPG" style="float:left; margin: 0 20px 10px 0" />
<h4>Hilfsprojekte weltweit</h4>
<p>action medeor versendet weltweit Medikamente und unterstützt Menschen in Afrika, Asien und Lateinamerika durch langfristige Entwicklungsprojekte.<span class="itemlinked2"></span></p>
</a>

</div><ul ><li class="item-1052 heading">

	<a class=" heading"  href="/de/hilfsprojekte/hilfsprojekte.html" >Hilfsprojekte</a></li><li class="item-247 parent">

	<a  href="/de/hilfsprojekte/katastrophenhilfe.html" >Katastrophenhilfe</a></li><li class="item-797 parent">

	<a  href="/de/hilfsprojekte/medikamentenhilfe.html" >Medikamentenhilfe</a></li><li class="item-844 parent">

	<a  href="/de/hilfsprojekte/katastrophenvorsorge.html" >Katastrophenvorsorge</a></li><li class="item-249 parent">

	<a  href="/de/hilfsprojekte/pharmazeutische-fachberatung.html" >Pharmazeutische Ausbildung und Fachberatung</a></li><li class="item-466 parent">

	<a  href="/de/hilfsprojekte/basisgesundheit.html" >Basisgesundheit</a></li><li class="item-467 parent">

	<a  href="/de/hilfsprojekte/mutter-kind-gesundheit-und-rechte.html" >Mutter-Kind-Gesundheit &amp; Rechte</a></li><li class="item-683 parent">

	<a  href="/de/hilfsprojekte/wash.html" >Wasser und Hygiene</a></li><li class="item-464 parent">

	<a  href="/de/hilfsprojekte/malaria.html" >Malaria</a></li><li class="item-465 parent">

	<a  href="/de/hilfsprojekte/hiv.html" >HIV/Aids</a></li><li class="item-1228 parent">

	<a  href="/de/hilfsprojekte/ernaehrungssicherung.html" >Ernährungssicherung</a></li><li class="item-1064 parent">

	<a  href="/de/hilfsprojekte/hilfsprojekte-weltweit.html" >Hilfsprojekte weltweit</a></li><li class="item-1957 parent">

	<a  href="/de/hilfsprojekte/medizintechnik.html" >Medizintechnik</a></ul></div></li><li class="item-1059 help deeper dropdown parent">				<a class="dropdown-toggle" aria-haspopup="true"  data-toggle="dropdown"  href="#" data-target="dmenu3">
									Über uns										<span class="caret"></span>
					
					
				</a>
                <div class="dropdown-menu" id="dmenu3" aria-expanded="false" aria-hidden="true" role="navigation"><div class="menu-description"><a href="https://medeor.de/de/ueber-uns/anke-engelke.html"><img style="float: left; margin: 0 20px 10px 0;" alt="action medeor botschafterin anke engelke" src="/dateien/Ueber-action-medeor/Botschafterin/action-medeor-botschafterin-anke-engelke-malawi-s.jpg" /></p>
<h4>Botschafterin Anke Engelke</h4> 
<p>Seit 2003 unterstützt Schauspielerin und Moderatorin Anke Engelke die Arbeit von action medeor.<span class="itemlinked2"></span></p>
</a>

<p><br /><br /><br />
<a href="/de/ueber-uns/transparenz-und-kontrolle.html"><img style="float: left; margin: 0 20px 10px 0;" alt="Im Medikamentenlager von action medeor wird eine Hilfslieferung gepackt." src="/file/ueber-uns/teaser/5-_s.JPG" /></p>
<h4>Transparenz und Kontrolle</h4>
<p>action medeor unterzieht sich verschiedenen Transparenz- und Qualitätskontrollen, die einen sorgfältigen Umgang mit Spendengeldern belegen.<span class="itemlinked2"></span></p></a></div><ul ><li class="item-167 heading">

	<a class=" heading"  href="/de/ueber-uns/ueber-uns.html" >Über uns</a></li><li class="item-1792 parent">

	<a  href="/de/ueber-uns/ueber-action-medeor.html" >Über action medeor</a></li><li class="item-183 parent">

	<a  href="/de/ueber-uns/anke-engelke.html" >Botschafterin Anke Engelke</a></li><li class="item-1577 parent">

	<a  href="/de/ueber-uns/videos-action-medeor-in-kuerze.html" >Videos: action medeor in Kürze</a></li><li class="item-171 parent">

	<a  href="/de/ueber-uns/organisation-und-team.html" >Organisation und Team</a></li><li class="item-335">

	<a  href="/de/ueber-uns/stellenangebote.html" >Stellenangebote</a></li><li class="item-228 parent">

	<a  href="/de/ueber-uns/transparenz-und-kontrolle.html" >Ethik, Transparenz und Kontrolle</a></li><li class="item-1174 parent">

	<a  href="/de/ueber-uns/besuchen-sie-uns.html" >Besuchen Sie uns</a></li><li class="item-194">

	<a  href="/de/ueber-uns/termine.html" >Termine</a></li><li class="item-790 parent">

	<a  href="/de/ueber-uns/action-medeor-tansania.html" >action medeor Tansania</a></li><li class="item-850 parent">

	<a  href="/de/ueber-uns/action-medeor-malawi.html" >action medeor Malawi</a></li><li class="item-1173">

	<a  href="/de/ueber-uns/newsletter-abonnieren.html" >Newsletter abonnieren</a></ul></div></li><li class="item-202 help deeper dropdown parent">				<a class="dropdown-toggle" aria-haspopup="true"  data-toggle="dropdown"  href="#" data-target="dmenu4">
									Medikamentenhilfe										<span class="caret"></span>
					
					
				</a>
                <div class="dropdown-menu" id="dmenu4" aria-expanded="false" aria-hidden="true" role="navigation"><div class="menu-description"><a href="https://medicat.medeor.de/de"><img style="float: left; margin: 0 20px 10px 0;" alt="Schwester in einer Apotheke in Simbabwe" src="/dateien/Non-Profit-Pharmaceuticals/Online-Katalog/action-medeor-medicat-de-1.JPG" />
<h4>Unser Online-Katalog MediCat</h4>
<p>In MediCat finden Sie aktuelle Preise und detaillierte Informationen rund um unsere Medikamente, medizinischen Verbrauchsmaterialien und Geräte.<span class="itemlinked2"></span></p>
</a> <br /><br /><br /> <a href="/de/medikamentenhilfe/unser-qualitaetsversprechen.html"><img style="float: left; margin: 0 20px 10px 0;" alt="action-medeor-unser-qualitätsversprechen-1-s" src="/dateien/Non-Profit-Pharmaceuticals/Unser-Qualitätsversprechen/teaser/action-medeor-unser-qualitätsversprechen-1-s.jpg" />
<h4>Unser Qualitätsversprechen</h4>
<p>Hohe Qualitätsstandards bei allen Produkten und eine umfassende Qualitätssicherung in allen Prozessen - bei uns können Sie sich sicher sein!<span class="itemlinked2"></span></p>
</a></div><ul ><li class="item-1053 heading">

	<a class=" heading"  href="/de/medikamentenhilfe/medikamentenhilfe.html" >Medikamente und Medizinprodukte</a></li><li class="item-1534">

	<a  href="/de/medikamentenhilfe/news.html" >News</a></li><li class="item-1307 parent">

	<a  href="/de/medikamentenhilfe/medikamente.html" >Medikamente</a></li><li class="item-1334">

	<a  href="/de/medikamentenhilfe/medizinische-verbrauchsmaterialien-und-geraete.html" >Medizinische Verbrauchsmaterialien</a></li><li class="item-1800 parent">

	<a  href="/de/medikamentenhilfe/medizintechnik.html" >Medizintechnik</a></li><li class="item-769 parent">

	<a  href="/de/medikamentenhilfe/medical-kits.html" >Medical Kits</a></li><li class="item-778 parent">

	<a  href="/de/medikamentenhilfe/unser-qualitaetsversprechen.html" >Unser Qualitätsversprechen</a></li><li class="item-986">

	<a  href="/de/medikamentenhilfe/medicat-online-katalog.html" >MediCat</a></li><li class="item-773 parent">

	<a  href="/de/medikamentenhilfe/bestellinformationen.html" >Bestellinformationen</a></li><li class="item-775">

	<a  href="/de/medikamentenhilfe/newsletter-medikamentenhilfe.html" >Newsletter Medikamentenhilfe</a></li><li class="item-1154">

	<a  href="/de/medikamentenhilfe/sachspenden-non-profit-pharmaceuticals.html" >Sachspenden</a></li><li class="item-761 parent">

	<a  href="/de/medikamentenhilfe/fuer-hersteller-lieferanten.html" >Informationen für Hersteller und Lieferanten</a></ul></div></li></ul>
</nav>
                </div>
            </div>
        </div>



</header>



                <div id="kopfbild">

      
</div>
          

      

            <div id="content">
          
      <main id="middle"  class="col-md8"   aria-labelledby="maininhalt">
        
        <div id="system-message-container">
	</div>

        <article class="item-page">

		


	<p class="here">Aktuelle Seite: </p>
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/de/blog.html?filter_tag[0]=" class="pathway" itemprop="item"><span itemprop="name">Blog</span></a>  <meta itemprop="position" content="1" /><span class="divider"> / </span></li><li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/de/blog/spenden-bewegt.html" class="pathway" itemprop="item"><span itemprop="name">Spenden bewegt</span></a>  <meta itemprop="position" content="2" /></li></ul>


			<h2>
							<span>
	    Spenden bewegt	    </span>
						Somalia: Wege aus der Not		</h2>
	






    <header class="articleheader" >
        










				
	<div class="img-fulltext-none">
	<img
		class="caption" title="© action medeor"	 src="/dateien/Blog/Spendenprojekte/action-medeor-spenden-bewegt-somalia-wege-aus-der-not.jpg" alt="5,9 Millionen Menschen sind in Somalia derzeit auf humanitäre Hilfe angewiesen."/>
		<p class="imagecaption"> 5,9 Millionen Menschen sind in Somalia derzeit auf humanitäre Hilfe angewiesen.  © action medeor</p>
	</div>
	


		
						<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
							
												<dd class="create">
					<span class="icon-calendar"></span>
					01. August 2021			</dd>			
			
						</dl>
		


        <div class="intro"><p>Gemeinsam mit lokalen Partnern bekämpft action medeor in der demokratischen Republik Kongo nachhaltig Hunger und Krankheiten.</p>
</div></header>

















	
<h3>Somalia: Das Leid nimmt kein Ende</h3>
<p>Dürren, Überschwemmungen, die Corona-Pandemie und verheerende Heuschreckenplagen wie im letzten Jahr stürzen die Menschen in Somalia immer wieder in Not: Ernten fallen aus und Lebensmittel werden stetig knapper. Die medizinische Infrastruktur ist vielerorts zusammengebrochen. Hunger und Infektionskrankheiten sind auf dem Vormarsch und bedrohen die Kleinsten und Schwächsten.</p>
<p>action medeor sorgt für überlebenswichtige Gesundheitshilfe und sagt dem Hunger den Kampf an. Doch um möglichst viele Menschen zu erreichen, zählt Ihre Hilfe! </p>
<h3>Gesundheit für Frauen und Kinder</h3>
<p>Gemeinsam mit unserem langjährigen Projektpartner WARDI unterstützen wir das Hamar Jajab Kranken-haus und die Gesundheitsstation Kalkal. Hier erhalten unterernährte Kinder stärkende Spezialnahrung. Ärztinnen und Ärzte begleiten Schwangere bei der Geburt – gerade bei Komplikationen ist das für Mutter und Kind lebensrettend.</p>
<h3>Sauberes Trinkwasser schützt Leben </h3>
<p>Um Infektionskrankheiten einzudämmen, sorgt action medeor mit dem Bau von Brunnen für sicheres Trinkwasser. Wasserkanister, Hygienekits und der Bau von 75 Latrinen stärken die Sanitärversorgung in der Region und sorgen dafür, dass Krankheiten sich weniger schnell verbreiten. </p>
<h3>Den Hunger bekämpfen</h3>
<p>Lebensmittelknappheit und Hunger betreffen  besonders die ländliche Bevölkerung, deren Versorgung zu großen Teilen vom Ackerbau abhängt. In Kochkursen lernen Frauen, wie sie ihre Kinder mit ausgewogenen Mahlzeiten vor Mangelernährung schützen können. </p>
<h3>Wissen und Saatgut für gute Ernten  </h3>
<p>Für sichere Ernteerträge verteilen unsere Partner vor Ort Saatgut und Düngemittel. Damit Hirse, Mais und Getreide gedeihen, setzen wir Bewässerungskanäle auf Projektfeldern instand. Zusammen mit Alphabetisierungskursen hilft das Kleinbäuerinnen und Kleinbauern, auf eigenen Beinen zu stehen.</p>
<p><a href="/de/spenden-und-helfen/spendenformular.html?image=somalia&fb_project_id=40803">Mit Ihrer Spende schaffen wir Wege aus der Not!</a></p>
<blockquote>
<p><img style="float: left;" alt="WARDI-Mitarbeiterin" src="/dateien/Blog/Spendenprojekte/action-medeor-spenden-bewegt-somalia-zitat.jpg" width="166" height="250" />Wo Menschen Hunger leiden, haben Krankheiten leichtes Spiel. Deswegen setzen wir uns für eine sichere Ernährung ein. Unsere Arbeit umfasst sowohl Kurse zu gesunder Ernährung als auch zu effektiven Anbaumethoden. Es macht mich besonders stolz, dass dank unserer Arbeit mehr Kinder genug zu Essen bekommen und keinen Hunger leiden müssen. </br></br><em>Farhio Qorane Ahmed, 31, WARDI-Beauftragte für Ernährungsicherheit</em></p>
</blockquote>
<h3>So wirkt Ihre Spende</h3>
<p>30 Euro sind genug, um zehn Schwangere mit Folsäure-Tabletten zu versorgen. Folsäure ist ein wichtiger Baustein, um Fehlbildungen bei Neugeborenen zu verhindern.<br /><a class="call" href="/de/spenden-und-helfen/spendenformular.html?image=somalia&fb_project_id=40803&amount=30">Jetzt einmalig 30 Euro spenden</a></p>
<p>50 Euro reichen, um 30 Kilogramm Hirse-Saatgut an Kleinbäuerinnen und Kleinbauern zu verteilen. Das schützt vor Hunger nach Dürren oder Überschwemmungen. <br /><a class="call" href="/de/spenden-und-helfen/spendenformular.html?image=somalia&fb_project_id=40803&amount=50">Jetzt einmalig 50 Euro spenden</a></p>
<p>Mit 120 ermöglichen Sie die medizinische Versorgung von Müttern und ihren Kindern im Hamar Jajab Krankenhaus. Darunter fällt zum Beispiel der Einsatz von hebammen bei Geburten. <br /><a class="call" href="/de/spenden-und-helfen/spendenformular.html?image=somalia&fb_project_id=40803&amount=120">Jetzt einmalig 120 Euro spenden</a></p>
            	<dl class="article-info  muted">

		
			</dl>
    













	
				<br>
	
		<br><div class="testimonial ">
			

	<figure class="newsflash-image pull-left item-image ">
		<img src="/dateien/Blog/Hingeschaut/teaser/action-medeor-stimmen-anke-engelke-hoch.jpg" alt="">
			</figure>
		<h3 class="newsflash-title">
			Hilfe lohnt sich!		</h3>

	

	<p>„Seit 2003 sind wir schon ein Team, action medeor & ich, und ich bin so froh, dass ich regelmäßig auf Projektreisen mitgenommen werde. Vor Ort erlebe ich, dass sich Hilfe lohnt.“</p>
<p>Anke Engelke, action medeor-Botschafterin</p>

	</div>





		  

</article>




      </main>


        <div id="right">
            
                <nav  id="left" role="navigation">
            <h2 class="unsichtbar"> Bereichsnavigation</h2>
            
            		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-1079"><h4 class="nav-header " >action medeor Live</h4>
</li><li class="item-1080 alias-parent-active"><a href="/de/blog.html">Alle Beiträge</a></li><li class="item-856">

	<a  href="/de/blog/hingeschaut.html" >Hingeschaut</a></li><li class="item-1775">

	<a  href="/de/blog/kurzmeldungen.html" >Kurzmeldungen</a></li><li class="item-855 parent">

	<a  href="/de/blog/mitschnitt.html" >Mitschnitt</a></li><li class="item-1008 current active">

	<a  href="/de/blog/spenden-bewegt.html" >Spenden bewegt</a></li><li class="item-1168">

	<a  href="/de/blog/pressemitteilungen.html" >Pressemitteilungen</a></li></ul>
		</div>
	
        </nav>
          
            <aside  role="complementary">
                <h2 class="unsichtbar" > Zusatzinformationen</h2>

                		<div class="moduletable">
						

<div class="custom"  >
	<p><img alt="spendenrat-adh" src="/dateien/Spenden-und-helfen/Online-spenden/siegel-adh-spendenrat.jpg" /></p>
<p>Als <strong>Mitglied des Deutschen Spendenrates</strong> verpflichtet sich action medeor zu Transparenz und zur Einhaltung hoher Qualitätsstandards.</p>
<p>action medeor ist Teil von <strong>Aktion Deutschland Hilft</strong>, dem Bündnis renommierter deutscher Hilfsorganisationen, die im Katastrophenfall schnelle und effektive Hilfe leisten.</p>
<p>action medeor e.V. ist als gemeinnützige Organisation beim Amtsgericht Krefeld registriert (Vereinsregisternummer: 3516) und von der Körperschaft- sowie Gewerbesteuer gem. §5 I 9 KStg. unter der Steuernummer (115/5756/0401) befreit.</p></div>
		</div>
			<div class="moduletable blau">
						 

<div class=" blau"><h3>Sie haben Fragen?</h3>
<p><img alt="action medeor ap spenderbetreuung s" src="/dateien/Ueber-action-medeor/Organisation-und-Team/teaser/action-medeor-staff-sabrowski-karla-125-s.jpg" /></p>
<p>Karla Sabrowski hilft Ihnen gern weiter.</p>
<h3>Spenderbetreuung</h3>
<p><strong>Karla Sabrowski</strong> <br />Telefon: 02156 9788-155 <br /><span id="cloakadad15ab84cbbc6ad32042698fdc46c6">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakadad15ab84cbbc6ad32042698fdc46c6').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyadad15ab84cbbc6ad32042698fdc46c6 = 'k&#97;rl&#97;.s&#97;br&#111;wsk&#105;' + '&#64;';
				addyadad15ab84cbbc6ad32042698fdc46c6 = addyadad15ab84cbbc6ad32042698fdc46c6 + 'm&#101;d&#101;&#111;r' + '&#46;' + 'd&#101;';
				var addy_textadad15ab84cbbc6ad32042698fdc46c6 = 'k&#97;rl&#97;.s&#97;br&#111;wsk&#105;' + '&#64;' + 'm&#101;d&#101;&#111;r' + '&#46;' + 'd&#101;';document.getElementById('cloakadad15ab84cbbc6ad32042698fdc46c6').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyadad15ab84cbbc6ad32042698fdc46c6 + '\'>'+addy_textadad15ab84cbbc6ad32042698fdc46c6+'<\/a>';
		</script></p>
</div>		</div>
	
            </aside>
                </div>
                    </div>
      





<footer id="bottom2" ><div class="row">
    <div class="container">
                                <div class="col-4">
                      <div class="moduletable">
 <h2>Spendenkonten</h2>
 

<div class="custom"  >
	<p>Sparkasse Krefeld <br /> BIC: <span>SPKRDE33</span> <br /> IBAN: <span>DE78</span><span>3205</span><span>0000</span><span>0000</span><span>0099</span><span>93</span></p>
<p>Volksbank Krefeld <br /> BIC: <span>GEN</span><span>ODE</span><span>D1H</span><span>TK</span> <br /> IBAN: <span>DE12</span><span>3206</span><span>0362</span><span>0555</span><span>5555</span><span>55</span></p>
<ul class="nav menu">
<li><a href="/de/spenden-und-helfen/spendenformular.html">Spendenformular</a></li>
</ul></div>
</div>

                  </div>
                                <div class="col-4">
              <div class="moduletable">
 <h2>Kontakt</h2>
 

<div class="custom"  >
	<p>Deutsches Medikamenten-Hilfswerk action&nbsp;medeor&nbsp;e.V.<br /> St. Töniser Straße 21<br /> 47918 Tönisvorst</p>
<p>Telefon: 02156 9788-100<br />E-Mail: info@medeor.de</p>

<ul class="nav menu">
<li><a href="/de/ueber-uns/organisation-und-team.html">Ansprechpartner</a></li>
</ul>
</div>
</div>
</div>
                                  <div class="col-4 lastelem">
        <div class="moduletable">
 <h2>Weitere Informationen</h2>
 

<div class="custom"  >
	</div>
</div>
<div class="moduletable">
 <ul class="nav menu mod-list">
<li class="item-803"><a href="/de/ueber-uns/ueber-uns.html">Über uns</a></li><li class="item-804"><a href="/de/presse.html">Presse</a></li><li class="item-996 alias-parent-active"><a href="/de/blog.html">Blog</a></li><li class="item-995"><a href="/de/ueber-uns/besuchen-sie-uns/anfahrtsbeschreibung.html">Anfahrt</a></li><li class="item-830"><a href="/de/ueber-uns/transparenz-und-kontrolle/impressum.html">Impressum</a></li><li class="item-853"><a href="/de/ueber-uns/transparenz-und-kontrolle/datenschutz.html">Datenschutz</a></li><li class="item-1899"><a href="#uc-central-modal-show">Datenschutzeinstellungen anpassen</a></li><li class="item-840"><a href="/de/spenden-und-helfen/stiftung.html">action medeor-Stiftung</a></li></ul>
</div>

                 </div>
            </div>
</div>
    <div id="suche" >
        <div class="container">
            <div class="row">
            
                

<div class="custom"  >
	<form class="col-7 newsletter" action="https://eu.cleverreach.com/f/13743-130326/wcs/" method="post" target="_blank">
<h3>Newsletter Anmeldung</h3>

<div style="display:flex; flex-wrap:wrap">
<div>
<label class="itemname unsichtbar" for="text2936144">E-Mail*</label> 
<input  style="width:100%;" placeholder="Ihre Email-Adresse" name="email" id="text2936144" value=""  class="newsletter"  required pattern="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{1,63}$" />





<br>

<input required name="310345[]" class="cr_ipe_checkbox"  style="width:10px; display:inline;margin:0" id="Datenschutzbestimmungen_einverstanden" value="Ich willige ein, aktuelle Informationen von action medeor per E-Mail zu erhalten. Meine Daten werden ausschließlich zu diesem Zweck genutzt. Ich kann die Einwilligung jederzeit durch Nutzung des in den E-Mails enthaltenen Abmeldelinks widerrufen." type="checkbox" /> 
<small style="display:inline-block:width:200px;line-height:1.0em;color:#555; float:right; margin:10px">



 Ich bin mit den <a href="/medeor.de/datenschutz"  style="color:#555;text-decoration:underline; padding:0" target="_blank" >Datenschutzbestimmungen</a> einverstanden.

</small>

</div>





 <button class="call" type="submit">Anmelden</button>

</div>

</form>
<div class="col-5"><br />
<h3 class="unsichtbar">action medeor in sozialen Netzwerken</h3>
<ul class="social">
<li><a class="flaticon-facebook1" href="https://www.facebook.com/actionmedeorev"><span class="unsichtbar">facebook.com/actionmedeorev<span></span></span></a></li>
<li><a class="flaticon-twitter1" href="https://twitter.com/actionmedeor"><span class="unsichtbar">twitter.com/actionmedeor</span></a></li>
<li><a class="flaticon-youtube18" href="https://www.youtube.com/actionmedeor"><span class="unsichtbar">youtube.com/actionmedeor</span></a></li>
</ul>
</div></div>


<div class="custom"  >
	<p style="color: #777; clear: both; padding-left: 20px; line-height: 1.1em;"><small> action medeor e.V. ist als gemeinnützige Organisation beim Amtsgericht Krefeld registriert (Vereinsregisternummer: 3516) und von der Körperschaft- sowie Gewerbesteuer gem. §5 I 9 KStg. unter der Steuernummer (115/5756/0401) befreit.</small></p></div>



            </div></div></div>
  </footer>













  </div>
</div>


    

<script>
    jQuery(document).ready(function () {
        jQuery(".openform").click(function () {
            jQuery("#kurzspenden").toggleClass('open');
            jQuery('body,html').animate({
                scrollTop: 0
            }, 10);
            return false;
        });



        jQuery("#kurzspenden").click(function(){
            jQuery("#kurzspenden").toggleClass('open');
            jQuery('body,html').animate({
                scrollTop: 0
            }, 10);
            return false;
        }).children().click(function(e) {
            return false;
        });




    });

    jQuery(document).ready(function () {
        myint = 30;


           jQuery('#myamount a').click(function () {
            myint = jQuery(this).attr("data-value");
            jQuery('#myamount').find('a').each(function (index, element) {
                jQuery(this).removeClass('active');
            });
            jQuery("#amount2").val(myint);
               jQuery(this).addClass('active');

        });

    });


        function isNumeric(input) {
        // var number = /^\-{0,1}(?:[0-9]+){0,1}(?:\.[0-9]+){0,1}$/i;
        var number = /^\d{1,3}(,?\d{3})*?(.\d{2})?$/g;
        var regex = RegExp(number);
        return regex.test(input);
    }


    function processFormData() {

        var embedUrl = 'https://medeor.de/de/spenden-und-helfen/spendenformular.html';
         var interval = jQuery("#intervaltest").val();
         var amount =document.getElementById('amount2').value;
        var betrag2value = jQuery("#betragalt").val();
        var fb_project_id = 833;




            if (isNumeric(betrag2value) == true && betrag2value.length > 0) {
                location.href = embedUrl + '?amount=' + betrag2value + '&interval=' + interval + '&fb_project_id=' + fb_project_id;
            }
            else {
                location.href = embedUrl + '?amount=' + amount + '&interval=' + interval + '&fb_project_id=' + fb_project_id;
            }


    }
</script>

<button id="openform" class=" openform " aria-haspopup="true" data-target="kurzspenden">

   <span class="flaticon-favorite21"> 





    Jetzt spenden</span>
  </button>
<div id="kurzspenden" class="kurzspende " aria-labelledby="openform">
    <button class="openform insideform " aria-haspopup="true"><span>Fenster schließen</span>

    </button>
    <div class="shortwrapper">
        <div class="boxinnen"><img src="/dateien/Spenden-und-helfen/Online-spenden/teaser/Folgen-Sie-Ihrem-Herzen-380x253.png" title="Werden Sie Förderpartner" alt="Folgen Sie Ihrem Herzen!" />

</div>        <form name="donatebox" id="kurzspenden" action="#">

                <div  id="myamount">
                    <select  name="amount2" id="amount2">
                        <option value="30"  selected="selected">30 Euro</option>
                        <option value="60">60 Euro</option>
                        <option value="100">100 Euro </option>


                    </select>
                    <ul>
                        <li><a href="#" onclick="return false"
                                   class="active" data-value="30">30 Euro</a></li>
                            <li><a href="#" onclick="return false"
                                   data-value="60">60 Euro</a></li>
                            <li><a href="#" onclick="return false"
                                   data-value="100">100 Euro</a></li>


                            <li> <label for="betrag2" class="betrag2label unsichtbar">Other Amount</label>
                                <input style="font-size:16px !important; margin:0; line-height:1.2em" autofocus  type="text" name="betrag2" id="betragalt" value="" pattern="[0-9]{10}" title="Bitte nur Zahlen" placeholder="anderer Betrag" />
                            </li>
                        </ul>



                </div>

                    <p style="padding:0 16px 0 16px; text-align:left;">Mit einer regelmäßigen Spende leisten Sie nachhaltig Hilfe.</p>
                    <label for="interval" class="intervallabel">Interval</label>
                    <select name="interval" id="intervaltest" class="interval">
                            <option value="1">monatlich</option>
                            <option value="12">jährlich</option>
                            <option value="0" selected="selected">einmalig</option>
                    </select>



                    <input type="hidden" name="fb_project_id" id="fb_project_id"
                           value="833"/>
                    <button  class="shortsubmit pulse"
                             value="spenden" onclick="processFormData();"  />
            weiter</button>


        </form>

      <div style="padding:0 16px 0 16px;">
<p style="font-weight:bold;">Sorgen Sie dafür, dass die Notapotheke der Welt immer und überall offen ist. </p>
<div>

<h3> Spendenkonten</h3>
<p>Sparkasse Krefeld, IBAN: <br />DE78 3205 0000 0000 0099 93</p>
<p>Volksbank Krefeld, IBAN: <br />DE12 3206 0362 0555 5555 55</p>
</div>
</div>


    </div> <!-- wrapper-->


    </div> <!-- Kurz -->





<div data-id="3" 
	class="eb-inst eb-hide eb-3 eb-center eb-custom "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":0,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":5000,"idle_time":10000,"animation_open":"transition.perspectiveUpIn","animation_close":"transition.perspectiveUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_label":"EngageBox","auto_focus":false}'
	data-type='popup'
		>

	
	<div class="eb-dialog eb-shd1" style="max-width:500px;height:630px;background-color:rgba(0, 114, 188, 1);color:rgba(238, 238, 238, 1);border:hidden 5px rgba(0, 114, 188, 1);border-radius:0px;padding:0px;" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(174, 174, 174, 1);font-size:36px">
			<span aria-hidden="true">&times;</span>
	</button>	
		<div class="eb-container">
						<div class="eb-content">
				<img src="https://medeor.de/dateien/newsletter-bestellen.jpg" alt="Newsletter bestellen" />
<div class="letter">
<h2>action medeor Newsletter</h2>
<p>Hier können Sie unseren E-Mail-Newsletter abonnieren und werden regelmäßig über die Arbeit von action medeor informiert.&nbsp;</p>
<p>
<script type="text/javascript">
			function loadjQuery(e, t) {
				var n = document.createElement("script");
				n.setAttribute("src", e);
				n.onload = t;
				n.onreadystatechange = function() {
					if (this.readyState == "complete" || this.readyState == "loaded") t()
				};
				document.getElementsByTagName("head")[0].appendChild(n)
			}

			function main() {
				var $cr = jQuery.noConflict();
				var old_src;
				$cr(document).ready(function() {
					$cr(".cr_form").submit(function() {
						$cr(this).find('.clever_form_error').removeClass('clever_form_error');
						$cr(this).find('.clever_form_note').remove();
						$cr(this).find(".musthave").find('input, textarea').each(function() {
							if (jQuery.trim($cr(this).val()) == "" || ($cr(this).is(':checkbox')) || ($cr(this).is(':radio'))) {
								if ($cr(this).is(':checkbox') || ($cr(this).is(':radio'))) {
									if (!$cr(this).parent().find(":checked").is(":checked")) {
										$cr(this).parent().addClass('clever_form_error')
									}
								} else {
									$cr(this).addClass('clever_form_error')
								}
							}
						});
						if ($cr(this).attr("action").search(document.domain) > 0 && $cr(".cr_form").attr("action").search("wcs") > 0) {
							var cr_email = $cr(this).find('input[name=email]');
							var unsub = false;
							if ($cr("input['name=cr_subunsubscribe'][value='false']").length) {
								if ($cr("input['name=cr_subunsubscribe'][value='false']").is(":checked")) {
									unsub = true
								}
							}
							if (cr_email.val() && !unsub) {
								$cr.ajax({
									type: "GET",
									url: $cr(".cr_form").attr("action").replace("wcs", "check_email") + $cr(this).find('input[name=email]').val(),
									success: function(data) {
										if (data) {
											cr_email.addClass('clever_form_error').before("<div class='clever_form_note cr_font'>" + data + "</div>");
											return false
										}
									},
									async: false
								})
							}
							var cr_captcha = $cr(this).find('input[name=captcha]');
							if (cr_captcha.val()) {
								$cr.ajax({
									type: "GET",
									url: $cr(".cr_form").attr("action").replace("wcs", "check_captcha") + $cr(this).find('input[name=captcha]').val(),
									success: function(data) {
										if (data) {
											cr_captcha.addClass('clever_form_error').after("<div style='display:block' class='clever_form_note cr_font'>" + data + "</div>");
											return false
										}
									},
									async: false
								})
							}
						}
						if ($cr(this).find('.clever_form_error').length) {
							return false
						}
						return true
					});
					$cr('input[class*="cr_number"]').change(function() {
						if (isNaN($cr(this).val())) {
							$cr(this).val(1)
						}
						if ($cr(this).attr("min")) {
							if (($cr(this).val() * 1) < ($cr(this).attr("min") * 1)) {
								$cr(this).val($cr(this).attr("min"))
							}
						}
						if ($cr(this).attr("max")) {
							if (($cr(this).val() * 1) > ($cr(this).attr("max") * 1)) {
								$cr(this).val($cr(this).attr("max"))
							}
						}
					});
					old_src = $cr("div[rel='captcha'] img:not(.captcha2_reload)").attr("src");
					if ($cr("div[rel='captcha'] img:not(.captcha2_reload)").length != 0) {
						captcha_reload()
					}
				});

				function captcha_reload() {
					var timestamp = new Date().getTime();
					$cr("div[rel='captcha'] img:not(.captcha2_reload)").attr("src", "");
					$cr("div[rel='captcha'] img:not(.captcha2_reload)").attr("src", old_src + "?t=" + timestamp);
					return false
				}

			}
			if (typeof jQuery === "undefined") {
				loadjQuery("//ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js", main)
			} else {
				main()
			}
		</script>
</p>
<form class="layout_form cr_form cr_font" action="https://eu.cleverreach.com/f/13743-130326/wcs/" method="post" target="_blank">
<div class="cr_body cr_page cr_font formbox">
<div class="editable_content">
<div class="cr_ipe_item ui-sortable musthave" id="2936144" rel="email"><label class="itemname unsichtbar" for="text2936144">E-Mail*</label> <input placeholder="Ihre Email-Adresse" name="email" id="text2936144" style="width:100%" value="" type="email" class="mail" required="" pattern="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{1,63}$" /></div>
<div class="cr_ipe_item ui-sortable musthave" id="2937000" rel="checkbox"><label class="itemname unsichtbar">Datenschutz*</label> <br />
<div style="display:flex; align-items:flex-start"><input required="" name="310345[]" class="cr_ipe_checkbox" id="Ich willige ein, aktuelle Informationen von action medeor per E-Mail zu erhalten. Meine Daten werden ausschließlich zu diesem Zweck genutzt. Ich kann die Einwilligung jederzeit durch Nutzung des in den E-Mails enthaltenen Abmeldelinks widerrufen.2937000" value="Ich willige ein, aktuelle Informationen von action medeor per E-Mail zu erhalten. Meine Daten werden ausschließlich zu diesem Zweck genutzt. Ich kann die Einwilligung jederzeit durch Nutzung des in den E-Mails enthaltenen Abmeldelinks widerrufen." type="checkbox" /> <small style="line-height:1.0em;margin-left:10px; "> Ich bin mit den <a href="/medeor.de/datenschutz" mce_href="medeor.de/datenschutz" target="_blank" style="color:#eee">Datenschutzbestimmungen</a> einverstanden. </small></div>
<div class="cr_ipe_item ui-sortable submit_container" id="2936146" rel="button"><br /> <button class="call letterab" type="submit" style="font-size:18px">Newsletter abonnieren</button></div>
</div>
</div>
<noscript><a href="http://www.cleverreach.de">www.CleverReach.de</a></noscript></div>
</form></div>			</div>
		</div>
			</div>	
</div></body>
</html>
